Compartilhe
Ver o tópico anteriorIr em baixoVer o tópico seguinte
avatar
Sr_Ferreira
Mensagens : 28
Data de inscrição : 08/05/2014
Localização : None of your business

Algum problema está ocorrendo

em Qua 14 Maio 2014 - 20:58
Boa noite,
Bom hoje Dia 14/05/2014 a partir das 18:00 meu SAMP começou a dar um erro estranho,
o ocorrido foi o seguinte...
Não sei se o problema é no servidor ou no meu computador mas vamos ao caso.
Tento conectar, em seguida aparece: Connecting.... Connecting.... Connecting.... e NUNCA conecta, e se sua pergunta por mais obvia que seja pois estou postando aqui, EU ESTOU CONECTADO A INTERNET, Ja Desliguei fiz de tudo, e não sai de Connecting...., Alguem ai tem alguma solução?Sugestão?
Qualquer Ajuda é bem vinda, Valeu Galera !!!
Grato,Sr_Ferreira
avatar
Michael_Westen
Fundador LSBR (Ex Dono)
Fundador LSBR (Ex Dono)
Mensagens : 3701
Data de inscrição : 24/07/2012
http://lsbr.forumeiros.com

Re: Algum problema está ocorrendo

em Qua 14 Maio 2014 - 21:01
Isso costuma dar quando você tem uma versão do SA-MP diferente da do servidor, tente desinstalar, baixar do SA-MP.COM e só depois  instalar o novamente.


Att
Presidencia Los Santos Brasileira

---------------------------------------------



Falou oque QUIS, ouviu o que não QUIS? Respeito é só pra quem Respeita [Você precisa estar registrado e conectado para ver esta imagem.]
[Você precisa estar registrado e conectado para ver esta imagem.]
[Você precisa estar registrado e conectado para ver esta imagem.]
LSBR no Facebook [Você precisa estar registrado e conectado para ver este link.]
avatar
Sr_Ferreira
Mensagens : 28
Data de inscrição : 08/05/2014
Localização : None of your business

Funcionou !!! Obrigado !!!

em Qua 14 Maio 2014 - 21:11
Admin escreveu:Isso costuma dar quando você tem uma versão do SA-MP diferente da do servidor, tente desinstalar, baixar do SA-MP.COM  e só depois  instalar o novamente.

Nossa !!!
Muito Obrigado, Resolveu meu problema, estou muito grato !!!
Agora estou jogando normalmente, fiz como você disse: Re-instalei e deu certo.
Obrigado,
Grato,Sr_Ferreira

 cheers cheers cheers
avatar
Matt
Mensagens : 406
Data de inscrição : 06/01/2014

Re: Algum problema está ocorrendo

em Qui 15 Maio 2014 - 2:19
O.o
Conteúdo patrocinado

Re: Algum problema está ocorrendo

Ver o tópico anteriorVoltar ao TopoVer o tópico seguinte
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum