O Original | [LSBR-RPG] IP: LSBR NO IP 167.114.94.107:7778 24h Online | Desde [24/07/2012]
 
InícioInício  PortalPortal  CalendárioCalendário  GaleriaGaleria  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  LoginLogin  

Compartilhe | 
 

 Ajuda Urgente pf

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Sr.Caveira_FusioN



Mensagens : 29
Data de inscrição : 31/12/2014

MensagemAssunto: Ajuda Urgente pf   Dom 25 Jan 2015 - 16:08

Ajuda aki por favor n to consigo instalar a Nova Versao do Samp, desinstalei o Samp 0.3z pra ver si era o problema i mesmo assin n deu...i agr n to conseguindo instala o Samp 0.3z i nem a Nova Versao do Samp..Pf ajuda aki
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Michael_Westen
Founder/CEO LSBR
Founder/CEO LSBR


Mensagens : 3760
Data de inscrição : 24/07/2012

MensagemAssunto: Re: Ajuda Urgente pf   Dom 25 Jan 2015 - 16:09

Que erro que da?


Att
Presidencia Los Santos Brasileira

---------------------------------------------



Falou oque QUIS, ouviu o que não QUIS? Respeito é só pra quem Respeita [Você precisa estar registrado e conectado para ver esta imagem.]
[Você precisa estar registrado e conectado para ver esta imagem.]
[Você precisa estar registrado e conectado para ver esta imagem.]
LSBR no Facebook [Você precisa estar registrado e conectado para ver este link.]
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://lsbr.forumeiros.com
Sr.Caveira_FusioN



Mensagens : 29
Data de inscrição : 31/12/2014

MensagemAssunto: Re: Ajuda Urgente pf   Dom 25 Jan 2015 - 16:19

bom o samp 0.3z eu consegui instala dnv so a Nova Versao ki n....Fala Assim: Installer integrity check has failed. Common causes include incomplete download and damaged media. Contact the installer´s author to obtain a new copy.

Traduçao : Verificação de integridade Installer falhou. As causas comuns incluem download incompleto e mídias danificadas. Fale com o autor installer's para obter uma nova cópia.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
HebertMGA



Mensagens : 949
Data de inscrição : 25/04/2013

MensagemAssunto: Re: Ajuda Urgente pf   Dom 25 Jan 2015 - 16:30

Baixa o instalador denovo e tenta instalar novamente. Aqui deu normal.
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://www.lsbr.forumeiros.com
Sr.Caveira_FusioN



Mensagens : 29
Data de inscrição : 31/12/2014

MensagemAssunto: Re: Ajuda Urgente pf   Dom 25 Jan 2015 - 16:34

mais tipo man eu tenho ki disintalar o 0.3z?pra poder instalar a Versao?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Batman
Master LSBR
Master LSBR


Mensagens : 642
Data de inscrição : 24/02/2013
Localização : Por ai.

MensagemAssunto: Re: Ajuda Urgente pf   Dom 25 Jan 2015 - 16:48

[Você precisa estar registrado e conectado para ver este link.] escreveu:
mais tipo man eu tenho ki disintalar o 0.3z?pra poder instalar a Versao?

Só instalar na sua pasta do GTA
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Sr.Caveira_FusioN



Mensagens : 29
Data de inscrição : 31/12/2014

MensagemAssunto: Re: Ajuda Urgente pf   Dom 25 Jan 2015 - 17:43

Mas como man?eu n,sei mexe com isso n :/ pode mi da uma ajuda pelo skype
Voltar ao Topo Ir em baixo
Ver perfil do usuário
HebertMGA



Mensagens : 949
Data de inscrição : 25/04/2013

MensagemAssunto: Re: Ajuda Urgente pf   Dom 25 Jan 2015 - 23:16

[Você precisa estar registrado e conectado para ver este link.] escreveu:
Mas como man?eu n,sei mexe com isso n :/ pode mi da uma ajuda pelo skype
Passa ai Neutral
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://www.lsbr.forumeiros.com
Conteúdo patrocinado




MensagemAssunto: Re: Ajuda Urgente pf   Hoje à(s) 4:09

Voltar ao Topo Ir em baixo
 

Ajuda Urgente pf

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Los Santos Brasileira :: Servidor em Geral :: Discussão Geral-