O Original | [LSBR-RPG] IP: LSBR NO IP 158.69.28.205:7777 24h Online | Desde [24/07/2012]
 
InícioInício  PortalPortal  CalendárioCalendário  GaleriaGaleria  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-seConectar-se  

Compartilhe | 
 

 Baixei a nova versão mas não ta funcionando olha aki :(

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Matt

avatar

Mensagens : 398
Data de inscrição : 06/01/2014

MensagemAssunto: Baixei a nova versão mas não ta funcionando olha aki :(   Sab 18 Jan 2014 - 17:31

eu baixei ela mas quando vou abrir ele da um erro não da para instalar

[img(3px,3px)][Você precisa estar registrado e conectado para ver esta imagem.] [/img]
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Psicopata_x



Mensagens : 46
Data de inscrição : 16/01/2014

MensagemAssunto: Re: Baixei a nova versão mas não ta funcionando olha aki :(   Sab 18 Jan 2014 - 17:43

Tente desinstalar a versão anterior e coloque, se não der certo desinstale o gta e instale novamente o gta, após isso só instalar o samp 0.3z rc2 e ira normalmente
Voltar ao Topo Ir em baixo
Ver perfil do usuário
O autor desta mensagem foi removido do fórum - Ver a mensagem
Matt

avatar

Mensagens : 398
Data de inscrição : 06/01/2014

MensagemAssunto: Re: Baixei a nova versão mas não ta funcionando olha aki :(   Sab 18 Jan 2014 - 17:48

cara o poblema é quando vo abrir ele pra instalar ele não abre acontece isso ali
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Michael_Westen
Fundador LSBR (Ex Dono)
Fundador LSBR (Ex Dono)
avatar

Mensagens : 3701
Data de inscrição : 24/07/2012

MensagemAssunto: Re: Baixei a nova versão mas não ta funcionando olha aki :(   Sab 18 Jan 2014 - 18:00

O erro diz que há um problema com a integridade do arquivo, como se o download não estivesse sido completo, aqui o instalador tem 11mb e no seu diz 9mb, tente baixar denovo.


Att
Presidencia Los Santos Brasileira

---------------------------------------------



Falou oque QUIS, ouviu o que não QUIS? Respeito é só pra quem Respeita [Você precisa estar registrado e conectado para ver esta imagem.]
[Você precisa estar registrado e conectado para ver esta imagem.]
[Você precisa estar registrado e conectado para ver esta imagem.]
LSBR no Facebook [Você precisa estar registrado e conectado para ver este link.]
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://lsbr.forumeiros.com
Psicopata_x



Mensagens : 46
Data de inscrição : 16/01/2014

MensagemAssunto: Re: Baixei a nova versão mas não ta funcionando olha aki :(   Sab 18 Jan 2014 - 18:17

Fabricio_By. escreveu:
cara o poblema é quando vo abrir ele pra instalar ele não abre acontece isso ali

Cara o meu aconteceu mesma coisa mesmo erro windows 7 e fiz o que te falei a cima, so faça isso e você jogara normalmente ¬¬
Voltar ao Topo Ir em baixo
Ver perfil do usuário
O autor desta mensagem foi removido do fórum - Ver a mensagem
breno_pqd

avatar

Mensagens : 52
Data de inscrição : 07/11/2013
Localização : Vai fikar Querendo Saber

MensagemAssunto: Adm Resolve isso aii   Sab 18 Jan 2014 - 21:04

Adm resolve aii aki deu o mesmo problema desse mano ai afz quero jogar mano volta pra 0.3x
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Kellvin_Goncallves

avatar

Mensagens : 198
Data de inscrição : 23/08/2013

MensagemAssunto: Quando BAixei    Sab 18 Jan 2014 - 21:28

Quando Primeira ves que baixei dizia ter viros eu ignorei e baixei
Voltar ao Topo Ir em baixo
Ver perfil do usuário
O autor desta mensagem foi removido do fórum - Ver a mensagem
Matt

avatar

Mensagens : 398
Data de inscrição : 06/01/2014

MensagemAssunto: Re: Baixei a nova versão mas não ta funcionando olha aki :(   Dom 19 Jan 2014 - 16:40

pra quem não conseguiu é so baixar dnv fica baixando até q uma de serto a minha deu baixei 4 vezes '-'
mas funcionou muito bem
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Sky_Marinho

avatar

Mensagens : 107
Data de inscrição : 10/02/2013
Localização : km

MensagemAssunto: Re: Baixei a nova versão mas não ta funcionando olha aki :(   Seg 20 Jan 2014 - 14:48

desinstale e instale novamente se o problema persistir desinstale o gta pois deve ser algum arquivo da pasta do gta que nao esta batendo com a versao 3z
Voltar ao Topo Ir em baixo
Ver perfil do usuário
AnderssonMGA
Sub-Master
Sub-Master
avatar

Mensagens : 498
Data de inscrição : 11/03/2013
Localização : RN

MensagemAssunto: Re: Baixei a nova versão mas não ta funcionando olha aki :(   Seg 20 Jan 2014 - 15:08

Fabricio_By. escreveu:
eu baixei ela mas quando vou abrir ele da um erro não da para instalar

[Você precisa estar registrado e conectado para ver esta imagem.][Você precisa estar registrado e conectado para ver esta imagem.] " />

Você não fez o download completo. Estava dando isso por que a grande quantidade de playes que estava tentando fazer o download dai o site ficou lento. E estava ficando corrompido o arquivo na hora q ia fazer o download, tente fazer apartir daqui: [Você precisa estar registrado e conectado para ver este link.] Somente tirar do começo do link na hora de clicar o "http://adf.ly/246619/"
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: Baixei a nova versão mas não ta funcionando olha aki :(   

Voltar ao Topo Ir em baixo
 

Baixei a nova versão mas não ta funcionando olha aki :(

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Los Santos Brasileira :: Servidor em Geral :: Discussão Geral-