O Original | [LSBR-RPG] IP: LSBR NO IP 158.69.28.205:7777 24h Online | Desde [24/07/2012]
 
InícioInício  PortalPortal  CalendárioCalendário  GaleriaGaleria  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-seConectar-se  

Compartilhe | 
 

 Ajuda Por favor !

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
BrunoMGA

avatar

Mensagens : 371
Data de inscrição : 21/11/2013
Localização : Salvador-BA

MensagemAssunto: Ajuda Por favor !   Seg Jan 27, 2014 7:19 am


Alguem pode me ajudar , eu instalei a versão nova do SAMP mais eu entro de boa e o server nn entra !
Espero que alguem me ajude ;D


Voltar ao Topo Ir em baixo
Ver perfil do usuário
BarretoMGA

avatar

Mensagens : 1009
Data de inscrição : 02/07/2013
Localização : Sua piada foi tão boa que deu vontade de rir. Passou.

MensagemAssunto: Re: Ajuda Por favor !   Seg Jan 27, 2014 10:04 am

O servidor voltou para a 0.3X R2, você tem que reeinstala-la. Aqui: [Você precisa estar registrado e conectado para ver este link.]
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 

Ajuda Por favor !

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Los Santos Brasileira :: Servidor em Geral :: Discussão Geral-