Compartilhe
Ver o tópico anteriorIr em baixoVer o tópico seguinte
Thales_Mineiro
Mensagens : 4
Data de inscrição : 22/01/2014

Não Consigo logar.. ajuda ai meu...! ninguem ajuda véi

em Dom 9 Fev 2014 - 0:31
Pow.. ja devo ter perdido minha empressa, minha casa. e etc não consigo logar faz um més que to tentando e nada.. ja mudei a versão do multiplay ja fiz de tudo.. e nada '-' sera que dá pra resolver esse problema pacificamente ? obg
avatar
EisenhowerMGA
Sub-Dono
Sub-Dono
Mensagens : 1569
Data de inscrição : 27/03/2013
Localização : Maringá - Pr

Re: Não Consigo logar.. ajuda ai meu...! ninguem ajuda véi

em Dom 9 Fev 2014 - 10:36
A Versão correta para logar nesse server é 0.3x-R2 vá na pasta GTA, exclui o SAMP, mesmo que esteja com essa versão, reinstale novamente!!

Vá no iniciar do seu pc, digite: CMD, vai abrir a janela do Pront, depois digite ipconfig/release

Reinicie seu modem, e tenta conectar! Se você não estiver banido do server por algum motivo, os procedimentos acima devem funcionar!
avatar
Danilo_Silva
Mensagens : 30
Data de inscrição : 19/12/2012

Mesma coisa !

em Dom 9 Fev 2014 - 18:19
TO com a mesma coisa, to a dias procurando uma resposta mais nada ta dando certo, to esperando Admins ver isso deve ser um bug da nova versão 0.3x R2
Thales_Mineiro
Mensagens : 4
Data de inscrição : 22/01/2014

Obrigado

em Seg 10 Fev 2014 - 0:10
Deu certinho.. mais ae e minha casa que eu perdi.. como faço pra ter o dinheiro de volta ??

O autor desta mensagem foi removido do fórum - Ver a mensagem

Conteúdo patrocinado

Re: Não Consigo logar.. ajuda ai meu...! ninguem ajuda véi

Ver o tópico anteriorVoltar ao TopoVer o tópico seguinte
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum