Compartilhe
Ver o tópico anteriorIr em baixoVer o tópico seguinte
avatar
Caio Walker
Mensagens : 912
Data de inscrição : 10/11/2013
Localização : USG Ishimura
http://ultimatedesign3d.blogspot.com

Ajuda ¬¬

em Sex 14 Fev 2014 - 21:47
Boa noite pessoal
primeiramente sei que não é aqui onde eu deveria postar, mas ninguem me ajudou, e isso ja ta me dando raiva

Toda vez que tento sair de minha casa e da minha antiga casa (id 264 e id 29), o jogo trava e não sai mais disso, o mais engraçado, é que recentemente coloquei uns mods sim mas ja estava ha 1~2 semanas sem dar nenhum problema, e começou a dar isso, algumas vezes tenho sorte e consigo sair de casa, porém é bem raro, conversando com o LucasMGA, ele me puxou pra uma parte do mapa normal de dentro de casa, e funcionou normal. Não trava, não buga, não acontece nada, só quando eu tento sair de casa trava, quando alguem me puxa não trava

Por favor me ajudem!
avatar
Michael_Westen
Fundador LSBR (Ex Dono)
Fundador LSBR (Ex Dono)
Mensagens : 3701
Data de inscrição : 24/07/2012
http://lsbr.forumeiros.com

Re: Ajuda ¬¬

em Sex 14 Fev 2014 - 23:20
Acho que você sabe oque tem que fazer, desinstalar todos os mods de preferência reinstalar o gta e deixar limpo ou continue sem conseguir jogar.


Att
Presidencia Los Santos Brasileira

---------------------------------------------



Falou oque QUIS, ouviu o que não QUIS? Respeito é só pra quem Respeita [Você precisa estar registrado e conectado para ver esta imagem.]
[Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver este link.]
LSBR no Facebook [Você precisa estar registrado e conectado para ver este link.]
avatar
Caio Walker
Mensagens : 912
Data de inscrição : 10/11/2013
Localização : USG Ishimura
http://ultimatedesign3d.blogspot.com

Re: Ajuda ¬¬

em Sab 15 Fev 2014 - 12:40
Eu sei que é meio obvio isso e tals, mas eu achei muito estranho eu não ter instalado nada e começado e dar isso
avatar
Nicolas_Cage
Mensagens : 247
Data de inscrição : 25/12/2012

Re: Ajuda ¬¬

em Sab 15 Fev 2014 - 13:11
É os mods cara, estava com esse mesmo problema algumas semanas atrás. Recomendo desinstalar eles.
avatar
Miikhail_Faustin
Mensagens : 72
Data de inscrição : 04/02/2014

Re: Ajuda ¬¬

em Sab 15 Fev 2014 - 13:30
Desinstalar o gta e instalar de novo não vão sair completamente os mods, baixe o programa Revo Unistaller e desinstale o gta no modo avançado que apaga todos os restos do gta deixados no computador e deixa ele limpo, ai depois instale o gta de novo
avatar
Caio Walker
Mensagens : 912
Data de inscrição : 10/11/2013
Localização : USG Ishimura
http://ultimatedesign3d.blogspot.com

Re: Ajuda ¬¬

em Sab 15 Fev 2014 - 21:28
ta resolvido, era um bug de incompatibilidade de peça de tuning hd e.e
Conteúdo patrocinado

Re: Ajuda ¬¬

Ver o tópico anteriorVoltar ao TopoVer o tópico seguinte
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum